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About This Guide

This guide provides all the information that you need to prepare for the Apple Certified Pro - Pages exam to 
earn Apple Certified Pro certification.

The Benefits of Apple Certification

Apple Training & Certification programs are designed to keep you at the forefront of Apple’s digital media 
technology. Certification creates a benchmark to assess your proficiency in a specific Apple app. By passing 
an exam, you earn Apple Certified Pro status, which gives you a competitive edge in today’s ever-changing 
job market. 

What is an Apple Certified Pro?

An Apple Certified Pro is a certified user who has reached the highest skill level in the use of Apple apps as 
attested to by Apple. 

How do I become an Apple Certified Pro?

To become an Apple Certified Pro, you must pass an online exam administered at an Apple Authorized 
Training Center (AATC). Apple Certified Pro certification attests to basic operational knowledge of an app. 
Apple Certified Pro exams are administered at the end of specific courses at the AATCs. Class attendance is 
recommended but not required.

If you prefer to learn on your own or believe you already have the necessary skills in an app, you can register 
to take the Apple Certified Pro exam at an Apple Authorized Training Center for a fee. 

What are the benefits of being an Apple Certified Pro?

Certification distinguishes you among applicants to colleges or prospective employers. As an Apple Certified 
Pro, you’ll receive a certificate from Apple recognizing you as a skilled user of the app, and you’ll have the 
right to use the Apple Certified Pro logo on your resume, business cards, and website—so you can leverage 
the power of the Apple brand. 
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After you pass a certification exam, you’ll receive an email detailing how to obtain your certificate. The email 
also includes LinkedIn, Facebook, and Twitter icons to make it easy for you to share your certification news 
on social media sites. 

You’ll also receive instructions on how to log in to the Apple Certification Records System, where you can: 

• Update your profile information and opt in to display your Apple certifications on the Apple Certified 
Professionals Registry

• Review your certification progress

• Download certification logos to use on business cards, résumés, websites, and more

• Provide access to employers to verify certifications

• Access numerous resources

Exam Details

The Apple Certified Pro - Pages exam (Exam no. 9L0-903) is a computer-based test offered at Apple 
Authorized Training Centers (AATCs).

You have up to 90 minutes to complete the exam, which consists of 58 multiple choice and interactive 
media questions. The questions are based on the objectives listed in this guide. This exam contains some 
performance-based questions that require you to perform tasks in Pages.

The score required to pass is 77 percent. To prepare for the exam, read the objectives in this guide to 
determine which areas you need to review. The primary reference source for this exam is the Apple Pro 
Training Series book Pages, Numbers, and Keynote by Mark Wood (ISBN 0-13-398706-X).

You aren’t allowed to access any resources or references during the exam, but you may have the app open 
when answering the performance-based questions. Although this guide divides the objectives into 
knowledge areas, questions are presented randomly during the exam.
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Preparing for the Exam

When preparing for a certification exam it’s important to have experience with the app, review the training 
materials—including the Apple Pro Training Series curriculum—and study this Exam Preparation Guide. See 
the next section for objectives from the curriculum.

The following resources are also recommended to help you prepare for your certification exam:

• Review the tutorials, lesson review questions, and lesson files in the Apple Pro Training Series book 
Pages, Numbers, and Keynote. To purchase the book at a 30% discount, go to www.peachpit.com/
promotions/welcome-apple-customers-books-138516.

• Gain experience using Pages.

• Review the Pages manuals. The complete documentation is available at support.apple.com. It’s free, 
searchable, and linkable. You can also open Pages Help by choosing Help > Pages Help.

• For information on the Apple Pro Training Program, go to training.apple.com.

• To provide comments and feedback to Apple about Pages, go to www.apple.com/feedback.
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Lesson Objectives: Discovering Common Features

After completing the Discovering Common Features lesson, you should be comfortable performing the 
following tasks:

• Discuss the basic features of Pages

• Open, save, close, and manage documents

• Navigate the template window

• Edit text, photos, and layout

Review questions

1. How do you choose a template?

2. How can images found in the Media Browser be placed in Pages?

3. True or False? Tables in Pages can contain functions.

4. Although Pages saves your work automatically, why would you want to manually save versions of your 
work?

5. What kinds of shadow can be applied to an object in Pages?

Answers

1. By choosing File > New in Pages, the templates are presented. By default, the Template Chooser displays 
all the currently installed templates. Double-clicking one of these will select it. However, the application 
preferences can be set to always open a document created from a specific template.

2. Images can be dragged from the Media Browser onto a document. To replace a placeholder image, click 
the placeholder icon on the image, and select a replacement image from the Media Browser.

3. True. Table cells in Pages can contain functions.

4. Manually saving your work creates versions that you can revert to at any time, enabling you to restore a 
previous state of your document.

5. Drop, Contact, and Curved are the types of shadows that can be applied in Pages.
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Lesson Objectives: Publishing with Pages

After completing the Publishing with Pages lesson, you should be comfortable performing the following 
tasks:

• Create and open a document

• Align text and images

• Manage text formatting styles

• Create a table of contents

• Manage headers and footers

• Save and manage documents

Review questions

1. How do you repeat a logo on every page of a Pages document?

2. If you need to send a document to someone who is not using Pages, which format would you choose to 
preserve the layout of the document?

3. Describe how to reorder pages in word processing mode in Pages.

4. Describe a way to add tab stops to a document.

5. Describe how to delete an unwanted paragraph style in Pages.

6. How do you control the vertical spaces between paragraphs?

Answers

1. To make a logo appear on every page of a document, you can position a logo on a page and then 
choose Arrange > Section Masters > Move Object to Section Master. Note that when a document has 
multiple sections, this step must be repeated for each section.

2. PDF format preserves document layout.

3. In word processing mode, only sections can be reordered, so to move individual pages, they would have 
to be on different sections.

4. To add tab stops, you need to select the text you want to format and then:
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1. Use the document ruler to ad stops by clicking the ruler, and dragging the stops into position.  
or

2. Click the Add (+) button in the Tab section of the Format inspector.

5. To delete an unwanted style, click any style in the inspector. In the submenu that appears, click the > 
symbol next to the style you want to delete. Another submenu appears. Choose Delete Style. You’ll be 
prompted to choose a style to replace the one that you’re deleting. All text in pages has a style applied.

6. To control the vertical spaces between paragraphs, in the Style tab of the Text inspector, set Spacing 
Before Paragraph and After Paragraph to the required values.
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Lesson Objectives: Working with Charts and Data

After completing the Working with Charts and Data lesson, you should be comfortable performing the 
following tasks:

• Use tables to calculate and compare values

• Add charts to present data

• Create bulleted and numbered lists

• Review a document

• Add footnotes and endnotes

Review questions

1. In Pages, how do you edit the data in a chart?

2. You have written a list in Pages, and selected Tiered Numbers in the inspector. Describe two ways to 
indent list items.

3. You have placed footnotes on the last page of a Pages document containing several chapters. The 
Footnote inspector has been set to Section Endnotes. What steps are required to place the endnotes at 
the end of each chapter?

4. A budget was created using a table in Pages. The currency format defaulted to U.S. dollars. How do you 
change the currency to Chinese Yuan?

5. As you type, URL references are automatically being created. How do you turn off this function?

Answers

1. Select the chart and click the Edit Chart Data button.

2. Use the Increase Indent or Decrease Indent buttons in the Format inspector; or drag the button number 
left or right.

3. Start a new section for each chapter.

4. Select cell ranges. Use the Format inspector’s cell options to change the currency.

5. Choose Edit > Substitutions > Show Substitutions. Deselect Smart Links.
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Lesson Objectives: Designing a Brochure

After completing the Designing a Brochure lesson, you should be comfortable performing the following 
tasks:

• Discuss the difference between page layout and word processing

• Add, move, and delete pages in page layout mode

• Change text wrap options

• Adjust a photograph in Pages

• Create shape styles

• Format tables

• Track changes in a document

Review questions

1. Which Pages features are available only in a word processing document?

2. In the Adjust Image window, describe how to make a photograph lighter or darker.

3. Which option moves text away from the edges of a text box?

4. How do you reshape an image mask?

5. In a page layout document, how do you add extra pages?

Answers

1. Document body, document margins, moving objects with text, and text flowing continuously across 
multiple pages.

2. Using the middle slider in Levels is a great way to lighten or darken an image. In addition, you can use 
Exposure, Contrast, Highlights, and Shadows.

3. Text Inset, found in the Text inspector’s Layout pane, moves text away from the edges of a text box, or 
table cell.

4. Double-click an image, so that the Image Mask control appears. Drag a corner of the image mask to 
reshape it, and then click Done.
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5. Choose Insert > Page to add a page following the current one. Repeat this operation until you have the 
required number of pages.
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Lesson Objectives: Building Promotional Materials

After completing the Building Promotional Materials lesson, you should be comfortable completing the 
following tasks:

• Position objects and guides precisely

• Create a business card and a poster from a template

• Format objects and text as placeholders

• Save documents as templates

• Explain the concept of printable area

• Share and manage templates

Review questions

1. Which features in Pages help you to position objects accurately?

2. For print use, when a design has elements that extend beyond the page edges, what steps can you take 
to remove an unwanted border?

3. In page layout mode, how can you ensure that an object will not be selected accidentally?

4. Describe how to create a Pages template you can share.

5. In Pages, you have repositioned a photo closer to a text box. The type inside the text box jumps out of 
position. When you move the photo away from the text box, the type falls back into position. How do 
you move the photo closer to the text box and not move the text box?

6. How do you simultaneously change the border settings on multiple objects? 

Answers

1. Align guides and the X and Y position values in the Arrange inspector help you to position objects 
accurately.

2. To remove a border when printing, do one of the following: 
Use a printer capable of borderless printing. 
or 
Print the design on a larger paper size than the artwork and trim to the desired size. (In addition to this, 
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if available, you could choose Shrink to Fit in the Print dialog. The resulting print will be smaller than the 
design and will need trimming.)

3. Select the object and choose Arrange > Lock, or press Command-L. Locking is not available for objects 
set to move with text.

4. Choose File > Save as Template, and in the dialog click Save.

5. With the photo selected, in the Arrange Inspector, change Text Wrap to None.

6. Shift-click all the required objects. In the inspector, change the border options.
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Lesson Objectives: Creating Rich Media ePubs

After completing the Creating Rich Media ePubs lesson, you should be comfortable completing the 
following tasks:

• Create and apply character styles

• Export a document to ePub format

• Insert audio and video media into Pages

Review questions

1. To what parts of text can you apply character and paragraph styles?

2. Why is “Move with Text” selected for objects places in a document destined to become an ePub?

3. What type of objects can be locked in word processing mode?

4. What are the pros and cons of choosing File > Reduce File Size?

5. Name three Pages features that are removed when converting to ePub.

Answers

1. Character styles can be applied to words, or any run of text, within a paragraph. Paragraph styles can be 
applied only to whole paragraphs.

2. “Move with Text” objects retain their relative positions in an ePub’s text flow.

3. All objects set to “Stay on Page” can be locked.

4. Reducing file size enable documents to download faster, but reducing file size also reduces image 
resolution, which can compromise image quality.

5. Table of contents are removed from the body of ePubs; headers and footers; and background objects 
and master objects.
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